Fatal error: require(): Failed opening required '../vendor/autoload.php' (include_path='.:/usr/share/pear:/usr/share/php') in /home/bitrix/ext_www/barin.ua/vendor/google/grpc-gcp/cloudprober/grpc_gpc_prober/spanner_probes.php on line 3